Error

two or more packages specified (xulrunner-24.0-dbg updates)