Error

two or more packages specified (python-ming updates)