Error

two or more packages specified (librecon-1.11 updates)