Error

two or more packages specified (libmozjs-dev updates)