Error

two or more packages specified (openjdk-6-demo oldoldstable)