Error

two or more packages specified (debian root-plugin-hist-histpainter)