Error

two or more packages specified (contact debian libapache2-mod-suphp wheezy)