Error

two or more packages specified (debian libgssapi3-heimdal wheezy)