Error

two or more packages specified (debian jwm)