Error

two or more packages specified (debian uwsgi-plugin-http wheezy)