alle opties
wheezy  ]
[ Bron: ruby-gnome2  ]

Pakket: libvte-ruby1.8-dbg (1.1.3-2)

Verwijzigingen voor libvte-ruby1.8-dbg

Screenshot

Debian bronnen:

Het bronpakket ruby-gnome2 downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

Transitional package for ruby-vte-dbg

This is a transitional package to ease upgrades to the ruby-vte-dbg package. It can safely be removed.

Andere aan libvte-ruby1.8-dbg gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libvte-ruby1.8-dbg downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 9,9 kB33,0 kB [overzicht]