alle opties
squeeze  ] [  wheezy  ]
[ Bron: ruby-highline  ]

Pakket: libhighline-ruby1.8 (1.6.13-2)

Verwijzigingen voor libhighline-ruby1.8

Screenshot

Debian bronnen:

Het bronpakket ruby-highline downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

Transitional package for ruby-highline

This is a transitional package to ease upgrades to the ruby-highline package. It can safely be removed.

Tags: Softwareontwikkeling: Ontwikkelen in Ruby, Role: Shared Library

Pakketten die libhighline-ruby1.8 bieden:

ruby-highline
High-level interactive IO Ruby library

Andere aan libhighline-ruby1.8 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libhighline-ruby1.8 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 9,1 kB11,0 kB [overzicht]