Error

two or more packages specified (contact debian libacovea-5.1-5)