Error

two or more packages specified (debian icewm-lite)