Error

two or more packages specified (contact debian cmake-curses-gui)