alle opties
squeeze  ] [  wheezy  ]
[ Bron: ruby-gnome2  ]

Pakket: libvte-ruby (1.1.3-2)

Verwijzigingen voor libvte-ruby

Screenshot

Debian bronnen:

Het bronpakket ruby-gnome2 downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

Transitional package for ruby-vte

This is a transitional package to ease upgrades to the ruby-vte package. It can safely be removed.

Tags: Softwareontwikkeling: Ontwikkelen in Ruby, Interface Toolkit: GTK, Ncurses TUI

Andere aan libvte-ruby gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libvte-ruby downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 9,9 kB33,0 kB [overzicht]