Error

two or more packages specified (debian xsdcxx wheezy)