Error

two or more packages specified (contact debian plasma-widget-networkmanagement-dbg)