Error

two or more packages specified (contact debian libvorbis0a)