alle opties
squeeze  ] [  wheezy  ] [  sid  ]
[ Bron: ruby-gpgme  ]

Pakket: libgpgme-ruby1.9.1 (2.0.0-2)

Verwijzigingen voor libgpgme-ruby1.9.1

Screenshot

Debian bronnen:

Het bronpakket ruby-gpgme downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

Transitional package for ruby-gpgme

This is a transitional package to ease upgrades to the ruby-gpgme package. It can safely be removed.

Tags: Softwareontwikkeling: Ontwikkelen in Ruby, Role: Shared Library

Pakketten die libgpgme-ruby1.9.1 bieden:

ruby-gpgme
Ruby GPGME binding

Andere aan libgpgme-ruby1.9.1 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libgpgme-ruby1.9.1 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 3,2 kB3,0 kB [overzicht]