alle opties
squeeze  ] [  wheezy  ] [  sid  ]
[ Bron: libgnomecups  ]

Pakket: libgnomecups1.0-1 (0.2.3-5)

Verwijzigingen voor libgnomecups1.0-1

Screenshot

Debian bronnen:

Het bronpakket libgnomecups downloaden:

Beheerders:

Vergelijkbare pakketten:

GNOME library for CUPS interaction

This library wraps the CUPS API in a GLib fashion, so CUPS code can be cleanly integrated with GLib code.

Although called libgnomecups, this library only depends on GLib.

Tags: System Administration: Configuratie Hulpmiddel, Softwareontwikkeling: Bibliotheken, Network Protocol: SSL/TLS, Role: role::shared-lib, suite::gnome, Interface Toolkit: GTK, Purpose: Printing

Andere aan libgnomecups1.0-1 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libgnomecups1.0-1 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
i386 72,8 kB595,0 kB [overzicht]