Error

two or more packages specified (contact debian libdose3-ocaml)