Error

two or more packages specified (contact debian cpp-4.4)