Error

two or more packages specified (debian znc-python)