alle opties
wheezy  ]
[ Bron: ruby-rqrcode  ]

Pakket: librqrcode-ruby1.8 (0.4.2-1)

Verwijzigingen voor librqrcode-ruby1.8

Screenshot

Debian bronnen:

Het bronpakket ruby-rqrcode downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

Transitional package for ruby-rqrcode

This is a transitional package to ease upgrades to the ruby-rqrcode package. It can safely be removed.

Pakketten die librqrcode-ruby1.8 bieden:

ruby-rqrcode
Ruby library for encoding QRCode (2D barcodes)

Andere aan librqrcode-ruby1.8 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

librqrcode-ruby1.8 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 3,1 kB27,0 kB [overzicht]