Error

two or more packages specified (contact debian libgtk2.0-dev)