Error

two or more packages specified (contact debian libgl2ps-dev)