Error

two or more packages specified (contact debian postgresql-9.1-postgis)