Error

two or more packages specified (contact debian python-libxml2-dbg)