Error

two or more packages specified (debian gir1.2-limba-1.0)