alle opties
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Bron: ruby-sqlite3  ]

Pakket: ruby-sqlite3 (1.3.11-2)

Verwijzigingen voor ruby-sqlite3

Screenshot

Debian bronnen:

Het bronpakket ruby-sqlite3 downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

SQLite3 interface for Ruby

This module allows Ruby programs to interface with the SQLite3 database engine.

Note that this module is only compatible with SQLite 3.6.16 or newer.

Andere aan ruby-sqlite3 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

ruby-sqlite3 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 38,2 kB146,0 kB [overzicht]
arm64 36,2 kB146,0 kB [overzicht]
armel 36,1 kB141,0 kB [overzicht]
armhf 36,2 kB133,0 kB [overzicht]
i386 39,5 kB149,0 kB [overzicht]
mips 36,9 kB148,0 kB [overzicht]
mips64el 37,2 kB153,0 kB [overzicht]
mipsel 37,1 kB148,0 kB [overzicht]
ppc64el 37,4 kB178,0 kB [overzicht]
s390x 37,9 kB155,0 kB [overzicht]