alle opties
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Bron: php-defaults  ]

Pakket: php-all-dev (1:49)

Verwijzigingen voor php-all-dev

Screenshot

Debian bronnen:

Het bronpakket php-defaults downloaden:

Beheerders:

Vergelijkbare pakketten:

package depending on all supported PHP development packages

The package currently depends on php7.0-dev.

This package is a dependency package used as a build dependency for other packages to avoid hardcoded dependencies on specific PHP development packages.

Andere aan php-all-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

php-all-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 4,8 kB12,0 kB [overzicht]