alle opties
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Bron: lv2  ]

Pakket: lv2-dev (1.14.0~dfsg1-1)

Verwijzigingen voor lv2-dev

Screenshot

Debian bronnen:

Het bronpakket lv2 downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

LV2 audio plugin specification

LV2 is a simple but extensible successor of LADSPA plugins, intended to address the limitations of LADSPA which many applications have outgrown.

This package contains the LV2 audio plugin specification, with all the official extension packages, as well as example plugins, lv2specgen, and additional data.

Implementations are encouraged to abandon the “copy paste headers” practice and depend on this package instead.

Tags: Softwareontwikkeling: Bibliotheken, Role: Development Library

lv2-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 107,4 kB716,0 kB [overzicht]
arm64 107,4 kB716,0 kB [overzicht]
armel 107,4 kB716,0 kB [overzicht]
armhf 107,4 kB716,0 kB [overzicht]
i386 107,4 kB716,0 kB [overzicht]
mips 107,4 kB716,0 kB [overzicht]
mips64el 107,4 kB716,0 kB [overzicht]
mipsel 107,4 kB716,0 kB [overzicht]
ppc64el 107,4 kB716,0 kB [overzicht]
s390x 107,4 kB716,0 kB [overzicht]