Error

two or more packages specified (debian ruby-archive-tar-minitar)