Error

two or more packages specified (contact debian debian libperl5.10)