Error

two or more packages specified (pcmcia-storage-modules-2.6.32-5-486-di squeeze)