Error

two or more packages specified (contact debian libdb4.6-java)