alle opties
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Bron: libgpg-error  ]

Pakket: libgpg-error0 (1.6-1)

Verwijzigingen voor libgpg-error0

Screenshot

Debian bronnen:

Het bronpakket libgpg-error downloaden:

Beheerders:

Vergelijkbare pakketten:

bibliotheek voor vaak voorkomende foutwaardes en meldingen in GnuPG componenten

Bibliotheek dat vaak voorkomende foutwaardes definiëert voor alle GnuPG componenten. Deze zijn onder andere GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon en mogelijk meer in de toekomst.

Tags: Softwareontwikkeling: Bibliotheken, Role: Shared Library, Security: Cryptografie, Application Suite: GNU

Andere aan libgpg-error0 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libgpg-error0 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
kfreebsd-amd64 42,3 kB172,0 kB [overzicht]