Error

two or more packages specified (contact debian totd squeeze)