Error

two or more packages specified (contact debian libgnome2-0)