Error

two or more packages specified (contact debian gcc-4.1)