alle opties
squeeze  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Bron: xine-lib  ]

Pakket: libxine1-ffmpeg (1.1.19-2)

Verwijzigingen voor libxine1-ffmpeg

Screenshot

Debian bronnen:

Het bronpakket xine-lib downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

MPEG-related plugins for libxine1

This package contains plugins for the xine video/media player engine, which are necessary to decode MPEG-based codecs. Among them, this package includes the ffmpeg input plugin for xine, which enables xine-based players a large variety of modern audio and video codecs.

You most probably want to install this package. It is required if you want to watch DVDs or digital TV using any xine-based player.

Tags: Role: Plugin, Works with: Video and Animation

Andere aan libxine1-ffmpeg gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libxine1-ffmpeg downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
i386 228,2 kB552,0 kB [overzicht]