alle opties
squeeze  ] [  sid  ]
[ Bron: ruby-gnome2  ]

Pakket: libgtkglext1-ruby1.8 (0.19.3-2 en anderen)

Verwijzigingen voor libgtkglext1-ruby1.8

Screenshot

Debian bronnen:

Het bronpakket ruby-gnome2 downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

GTK+ GL extension bindings for the Ruby language

GtkGLExt provides the GDK objects to support OpenGL rendering in GTK+, and GtkWidget API add-ons to make GTK+ widgets OpenGL-capable. This package contains libraries for using GtkGLExt with the Ruby programming language.

Tags: Interface Toolkit: GTK

Andere aan libgtkglext1-ruby1.8 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libgtkglext1-ruby1.8 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Versie Pakketgrootte Geïnstalleerde grootte Bestanden
i386 0.19.3-2+b1 24,8 kB96,0 kB [overzicht]