Error

two or more packages specified (debian dictzip squeeze)