Error

two or more packages specified (contact debian compiz-core)