Error

two or more packages specified (contact debian debian libxcomposite1)