alle opties
squeeze  ] [  wheezy  ] [  sid  ]
[ Bron: ruby-gnome2  ]

Pakket: libatk1-ruby (0.19.3-2)

Verwijzigingen voor libatk1-ruby

Screenshot

Debian bronnen:

Het bronpakket ruby-gnome2 downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

ATK bindings for the Ruby language

ATK is a toolkit providing accessibility interfaces for applications or other toolkits. By implementing these interfaces, those other toolkits or applications can be used with tools such as screen readers, magnifiers, and other alternative input devices. This package contains libraries for using ATK with the Ruby programming language.

This is a dummy package depending on the library for the current default version of Ruby.

Tags: Accessibility Support: Input Systems, Screen Magnification, Screen Reading, Softwareontwikkeling: Ontwikkelen in Ruby, Bibliotheken, Implemented in: C, Role: Development Library, Dummy Package, Shared Library, Interface Toolkit: GTK

Andere aan libatk1-ruby gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libatk1-ruby downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 12,9 kB44,0 kB [overzicht]