alle opties
squeeze  ] [  wheezy  ] [  sid  ]
[ Bron: ruby-gnome2  ]

Pakket: libglib2-ruby1.8 (0.19.3-2 en anderen)

Verwijzigingen voor libglib2-ruby1.8

Screenshot

Debian bronnen:

Het bronpakket ruby-gnome2 downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

Glib 2 bindings for the Ruby language

Glib is a useful general-purpose C library, notably used by GTK+ and GNOME. This package contains libraries for using Glib with the Ruby programming language. It is most likely useful in conjunction with Ruby bindings for other libraries such as GTK+.

Andere aan libglib2-ruby1.8 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libglib2-ruby1.8 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Versie Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 0.19.3-2+b1 121,1 kB372,0 kB [overzicht]