Error

two or more packages specified (contact debian libgfs-dev squeeze)