Error

two or more packages specified (postgresql-client-9.0 squeeze-backports)